

<!DOCTYPE html>
<html lang="en-US">
<head>
	<!--  Basic Page Needs -->
	<meta charset="UTF-8" />
	<!-- Mobile Specific Meta -->
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Resource Generation and Financial Leakages | TWN Africa</title>

<!-- All in One SEO Pack 2.11 by Michael Torbert of Semper Fi Web Design[218,287] -->
<link rel="canonical" href="http://twnafrica.org/wp/2017/?p=1886" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TWN Africa  &raquo; Feed" href="http://twnafrica.org/wp/2017/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="TWN Africa  &raquo; Comments Feed" href="http://twnafrica.org/wp/2017/?feed=comments-rss2" />
<link rel="alternate" type="text/calendar" title="TWN Africa  &raquo; iCal Feed" href="http://twnafrica.org/wp/2017?post_type=tribe_events&#038;ical=1" />
<link rel="alternate" type="application/rss+xml" title="TWN Africa  &raquo; Resource Generation and Financial Leakages Comments Feed" href="http://twnafrica.org/wp/2017/?feed=rss2&#038;p=1886" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/twnafrica.org\/wp\/2017\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://twnafrica.org/wp/2017/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://twnafrica.org/wp/2017/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://twnafrica.org/wp/2017/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpflowpluscss-css'  href='http://twnafrica.org/wp/2017/wp-content/plugins/wp-imageflow2/css/screen.css?ver=4.9.8' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='wpflowplus-ie8-css'  href='http://twnafrica.org/wp/2017/wp-content/plugins/wp-imageflow2/css/ie8.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='charitaslite-style-css'  href='http://twnafrica.org/wp/2017/wp-content/themes/charitas-lite/style.css?ver=2015-04-01' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://twnafrica.org/wp/2017/wp-content/themes/charitas-lite/css/customicons/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://twnafrica.org/wp/2017/wp-content/themes/charitas-lite/css/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://twnafrica.org/wp/2017/wp-content/themes/charitas-lite/css/grid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='http://twnafrica.org/wp/2017/wp-content/themes/charitas-lite/css/meanmenu.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='keyframes-css'  href='http://twnafrica.org/wp/2017/wp-content/themes/charitas-lite/css/keyframes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//twnafrica.org/wp/2017/wp-content/uploads/pum/pum-site-styles.css?generated=1585052396&#038;ver=1.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://twnafrica.org/wp/2017/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/twnafrica.org\/wp\/2017\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/wp\/2017\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"http:\/\/twnafrica.org\/wp\/2017\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-content/plugins/wp-imageflow2//js/imageflowplus.js?ver=1555587234'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/twnafrica.org\/wp\/2017\/wp-admin\/admin-ajax.php","security":"9b7ca47cf4","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/twnafrica.org\/wp\/2017\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/twnafrica.org\/wp\/2017\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='http://twnafrica.org/wp/2017/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://twnafrica.org/wp/2017/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://twnafrica.org/wp/2017/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Beyond the Mbeki Report' href='http://twnafrica.org/wp/2017/?p=1883' />
<link rel='next' title='Neo-liberalism and finance in Africa: locating ppp’s and blended finance' href='http://twnafrica.org/wp/2017/?p=1890' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://twnafrica.org/wp/2017/?p=1886' />
<link rel="alternate" type="application/json+oembed" href="http://twnafrica.org/wp/2017/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftwnafrica.org%2Fwp%2F2017%2F%3Fp%3D1886" />
<link rel="alternate" type="text/xml+oembed" href="http://twnafrica.org/wp/2017/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Ftwnafrica.org%2Fwp%2F2017%2F%3Fp%3D1886&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://twnafrica.org/wp/2017"><link rel="https://theeventscalendar.com/" href="http://twnafrica.org/wp/2017/index.php?rest_route=/tribe/events/v1/" />
<meta property='og:title' content='Resource Generation and Financial Leakages' />
<meta property='og:site_name' content='TWN Africa ' />
<meta property='og:url' content='http://twnafrica.org/wp/2017/?p=1886' />
<meta property='og:type' content='article' />
<meta property='og:image' content='http://twnafrica.org/wp/2017/wp-content/uploads/2020/03/index.png' />
				<style>
			a, a:visited { color: #1e752b;}

			a:focus, a:active, a:hover { color: #75fc2d; }

			.teaser-page-list, #footer-widget-area, .short-content .buttons, .buttons-download, .event-info, .teaser-page-404, .announce-body, .teaser-page, .tagcloud a, .widget ul li:hover, #searchform #searchsubmit, .nav-next a:hover, .nav-previous a:hover, .progress-percent, .progress-money, .progress-percent .arrow, .progress-money .arrow, .donate_now_bt, .toggle-content-donation, .widget-title .viewall a:hover, .flexslider-news .flex-button-red a:hover, .entry-header-comments .reply a:hover, .share-buttons, #flexslider-gallery-carousel, .menu-language-menu-container ul li a:hover, .menu-language-menu-container ul .current a, ul.nav-menu ul a:hover, .nav-menu ul ul a:hover, #toolbar .tb-list .search-items, #toolbar .tb-list .search a:hover, #toolbar .tb-list .search:hover { background:  #123f0f;}

			h1,h2,h3,h4,h5,h6, .candidate .name, figure:hover .mask-square, .nav-menu .current_page_item > a, .nav-menu .current_page_ancestor > a, .nav-menu .current-menu-item > a, .nav-menu .current-menu-ancestor > a {color:  #123f0f;}

			.tagcloud a:hover {color: #75fc2d!important;}

			.nav-next a:hover, .nav-previous a:hover, .toggle-content-donation, .widget-title .viewall a:hover, .flexslider-news .flex-button-red a, .entry-header-comments .reply a:hover {border: 1px solid #123f0f!important;}

			.flex-active {border-top: 3px solid #123f0f;}

			.flex-content .flex-button a:hover {background:#123f0f; }

			.latestnews-body .flex-direction-nav a {background-color: #123f0f;}

			.entry-content blockquote {border-left: 3px solid #123f0f;}
			#toolbar, .site-info, #flexslider-gallery-carousel .flex-active-slide, .mean-container .mean-bar, .social-widget-margin a, .social-widget-margin a:visited  {	background: #006400; }
			.flickr-widget-body a:hover {border: 1px solid #006400;}
		</style>
	</head>
<body class="post-template-default single single-post postid-1886 single-format-standard cookies-not-set tribe-no-js">
	<div id="page">

		<!-- Toolbar -->
		<div id="toolbar">
			<div class="container_16">

				<div class="grid_16">
					
					
						<div class="menu-language-menu-container"><ul id="menu-language-menu" class="menu"><li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99"><a href="http://twnafrica.org/wp/2017/">English</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://fr.twnafrica.org/">Français</a></li>
<li id="menu-item-1470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1470"><a href="http://asmining.twnafrica.org/asm/">ASM Portal</a></li>
</ul></div> 

					<ul class="tb-list">

													<li class="phone"><a href="tel:(+233) 302 511189 / 302503669 /0302500419" >Tel.:(+233) 302 511189 / 302503669 /0302500419</a></li>
						
												
													<li class="contact"><a href="http://twnafrica.org/wp/2017/?page_id=93"><i class="icon-envelope"></i></a></li>
												
													<li class="share-item-icon-facebook mt"><a target="_blank" title="Facebook" href="https://www.facebook.com/twnafrica/"><i class="icon-facebook"></i></a></li>
						
													<li class="share-item-icon-twitter mt"><a target="_blank" title="Twitter" href="https://twitter.com/twn_africa"><i class="icon-twitter"></i></a></li>
						

								<li class="search"><a href="#"><i class="icon-search"></i></a>
								<ul class="search-items radius-bottom">
									<li>
										<div class="search-form">
											<form role="search" method="get" id="searchform" action="http://twnafrica.org/wp/2017/">
												<div>
													<input type="text" value="Search for..." name="s" id="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
													<input type="submit" id="searchsubmit" value="Search" />
												</div>
											</form>
										</div>
									</li>
								</ul>
							</li>
						
						
					</ul>
					<div class="clear"></div>
				</div>
			</div>
			<div class="clear"></div>
		</div>
		<!-- /#toolbar -->

		<header id="branding" class="site-header" role="banner">
			<div id="sticky_navigation">
				<div class="container_16">
					<hgroup class="fleft grid_5">
							<h1 id="site-title">
								<a href="http://twnafrica.org/wp/2017/" title="TWN Africa  - Towards Equitable Transformation in and for Africa" rel="home">
																	<img src="http://twnafrica.org/wp/2017/wp-content/uploads/2018/01/TWNLogo-1.png">
																</a>
							</h1>
								<h2 id="site-description">Towards Equitable Transformation in and for Africa</h2>
					</hgroup>

					<nav role="navigation" class="site-navigation main-navigation grid_11" id="site-navigation">
						<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="http://twnafrica.org/wp/2017/?cat=14">About TWN</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://twnafrica.org/wp/2017/?cat=21">What we do</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://twnafrica.org/wp/2017/?cat=20">About the TWN Africa team</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://twnafrica.org/wp/2017/?cat=22">Key partners</a></li>
</ul>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-48"><a href="http://twnafrica.org/wp/2017/?cat=23">Thematic Areas</a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="http://twnafrica.org/wp/2017/?cat=5">Gender Equity</a>
	<ul class="sub-menu">
		<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://twnafrica.org/wp/2017/?cat=24">Women and Economic Development</a></li>
	</ul>
</li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-126"><a href="http://twnafrica.org/wp/2017/?cat=39">Finance and Development</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://twnafrica.org/wp/2017/?cat=38">Trade and Investment</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://twnafrica.org/wp/2017/?cat=4">Minerals and Development</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="http://twnafrica.org/wp/2017/?cat=42">Others</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="http://twnafrica.org/wp/2017/?cat=12">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132"><a href="http://twnafrica.org/wp/2017/?cat=35">African Agenda</a>
	<ul class="sub-menu">
		<li id="menu-item-1770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1770"><a href="http://twnafrica.org/wp/2017/?page_id=1763">Current Issue</a></li>
		<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://twnafrica.org/wp/2017/?cat=51">Past Issues</a></li>
	</ul>
</li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://twnafrica.org/wp/2017/?cat=13">Videos</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-43"><a href="http://twnafrica.org/wp/2017/?cat=19">Allies and Networks</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://twnafrica.org/wp/2017/?cat=15">Allies</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://twnafrica.org/wp/2017/?cat=31">Africa Trade Network (ATN)</a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a href="http://twnafrica.org/wp/2017/?cat=33">AIMES (African Initiative on Mining, Environment and Society)</a></li>
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68"><a href="http://twnafrica.org/wp/2017/?cat=34">Economic Justice Network</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130"><a href="http://twnafrica.org/wp/2017/?cat=41">National Coalition on Mining (NCOM)</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://twnafrica.org/wp/2017/?cat=32">Netright</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="http://twnafrica.org/wp/2017/?cat=18">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-1080" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1080"><a href="http://twnafrica.org/wp/2017/?cat=232">Presentations</a></li>
	<li id="menu-item-1081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1081"><a href="http://twnafrica.org/wp/2017/?cat=229">Reports</a>
	<ul class="sub-menu">
		<li id="menu-item-1079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1079"><a href="http://twnafrica.org/wp/2017/?cat=231">Conference Reports</a></li>
		<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1078"><a href="http://twnafrica.org/wp/2017/?cat=230">Annual Reports</a></li>
	</ul>
</li>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://twnafrica.org/wp/2017/?cat=27">Research</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://twnafrica.org/wp/2017/?cat=29">Links</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://twnafrica.org/wp/2017/?cat=30">Manuals</a></li>
</ul>
</li>
<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97"><a href="http://twnafrica.org/wp/2017?post_type=tribe_events">Events</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1259"><a href="http://twnafrica.org/wp/2017/?cat=255">News</a></li>
</ul></div>					</nav>
					
					<!-- Mobile navigation -->
					
					<div class="grid_16 mob-nav"></div>

					<!-- .site-navigation .main-navigation -->
					<div class="clear"></div>
				</div>
			</div>
		</header>
		<!-- #masthead .site-header -->
	<div class="item teaser-page-list">
	
		<div class="container_16">
			<aside class="grid_10">
				<h1 class="page-title">Resource Generation and Financial Leakages</h1>			</aside>
							<div class="grid_6">
					<div id="rootline">
						<a href="http://twnafrica.org/wp/2017/">Home</a> > <a href="http://twnafrica.org/wp/2017/?cat=19">Allies and Networks</a> > <a href="http://twnafrica.org/wp/2017/?cat=31">Africa Trade Network (ATN)</a> > <span class="current">Resource Generation and Financial Leakages</span>	
					</div>
				</div>
						<div class="clear"></div>
		</div>
	</div>


<div id="main" class="site-main container_16">
	<div class="inner">
		<div id="primary" class="grid_11 suffix_1">
				
	<article id="post-1886" class="single post-1886 post type-post status-publish format-standard has-post-thumbnail hentry category-africa-trade-network category-aimes category-development-financing category-economic-justice category-economic-justice-network category-finance-and-development category-ncom category-political-economy category-presentation">
		<div class="entry-content">
			
							<figure>
					<img width="259" height="194" src="http://twnafrica.org/wp/2017/wp-content/uploads/2020/03/index.png" class="attachment-charitas-lite-big-thumb size-charitas-lite-big-thumb wp-post-image" alt="" />				</figure> 
						
			<div class="clear"></div>

			<div class="long-description">
				<p><b><i>The Case of Africa’s Extractive Sector &#8211;</i></b><b><i> Gyekye Tanoh, TWN Africa</i></b></p>
<p>ITUC-Africa 2017 New Year School ‘Halting Illicit Financial Flows to Accelerate Africa’s Structural Transformation’</p>
<div class="ead-preview"><div class="ead-document" style="position:relative;padding-top:90%;"><iframe src="//docs.google.com/viewer?url=http%3A%2F%2Ftwnafrica.org%2Fwp%2F2017%2Fwp-content%2Fuploads%2F2020%2F03%2FResource-Generation-and-Financial-Lekages.pdf&amp;embedded=true&amp;hl=en" title="Embedded Document" style="width:100%; height:100%; border: none; position: absolute;left:0;top:0;"></iframe></div><p class="embed_download"><a href="http://twnafrica.org/wp/2017/wp-content/uploads/2020/03/Resource-Generation-and-Financial-Lekages.pdf" download >Download [309.31 KB] </a></p></div>
							</div>

			
			<div class="clear"></div>
			
			<div class="entry-meta-press">

				<!-- Date -->
								
				<!-- Category -->
									<div class="category-i fleft">
						<i class="icon-folder"></i> <a href="http://twnafrica.org/wp/2017/?cat=31" rel="category">Africa Trade Network (ATN)</a>, <a href="http://twnafrica.org/wp/2017/?cat=33" rel="category">AIMES (African Initiative on Mining, Environment and Society)</a>, <a href="http://twnafrica.org/wp/2017/?cat=7" rel="category">Development Financing</a>, <a href="http://twnafrica.org/wp/2017/?cat=6" rel="category">Economic Justice</a>, <a href="http://twnafrica.org/wp/2017/?cat=34" rel="category">Economic Justice Network</a>, <a href="http://twnafrica.org/wp/2017/?cat=39" rel="category">Finance and Development</a>, <a href="http://twnafrica.org/wp/2017/?cat=41" rel="category">National Coalition on Mining (NCOM)</a>, <a href="http://twnafrica.org/wp/2017/?cat=11" rel="category">Political Economy</a>, <a href="http://twnafrica.org/wp/2017/?cat=232" rel="category">Presentations</a>					</div>
				

				
				<!-- Author -->
								<div class="clear"></div>
			</div>

		</div>
		<div class="clear"></div>
	</article>

	
<a name="comments"></a>
<div class="comments">
									<div id="respond">
				<header class="page-header"><h1 class="page-_comment-title">Leave a Comment   <a rel="nofollow" id="cancel-comment-reply-link" href="/wp/2017/?p=1886#respond" style="display:none;">or Cancel reply</a></h1></header>
									<p class="must-log-in">You must be <a href="http://twnafrica.org/wp/2017/wp-login.php?redirect_to=http%3A%2F%2Ftwnafrica.org%2Fwp%2F2017%2F%3Fp%3D1886">logged in</a> to post a comment.</p>												</div><!-- #respond -->
						</div>
<!-- end #comments -->
			</div><!-- #content -->

		
<div id="secondary" class="grid_4 widget-area" role="complementary">
	<aside id="search-4" class="widget widget_search"><div class="widget-title"><h3>Search the site</h3><div class="clear"></div></div><form role="search" method="get" id="searchform" action="http://twnafrica.org/wp/2017/">
	<div><label class="screen-reader-text" for="s">Search for:</label>
		<input type="text" value="Search for..." name="s" id="s" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="submit" id="searchsubmit" value="Search" />
	</div>
</form></aside><aside id="email-subscribers-form-2" class="widget widget_email-subscribers-form"><div class="widget-title"><h3>Subscribe to TWN-Africa Website</h3><div class="clear"></div></div>
        <div class="emaillist">
            <form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_1585297075" data-source="ig-es">
								<div class="es-field-wrap"><label><br/><input type="text" name="name" placeholder="" value="" /></label></div>				<div class="es-field-wrap"><label><input class="es_required_field es_txt_email" type="email" name="email" value="" placeholder="" required/></label></div>				<input type="hidden" name="lists[]" value="1" />				<input type="hidden" name="form_id" value="0" />
                <input type="hidden" name="es_email_page" value="1886"/>
                <input type="hidden" name="es_email_page_url" value="http://twnafrica.org/wp/2017/?p=1886"/>
                <input type="hidden" name="status" value="Unconfirmed"/>
                <input type="hidden" name="es-subscribe" id="es-subscribe" value="6c8e9c34df"/>
                <label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value="" /></label>
								                <input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_1585297075" value="Subscribe"/>

				                
                <span class="es_spinner_image" id="spinner-image"><img src="http://twnafrica.org/wp/2017/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif"/></span>

            </form>

            <span class="es_subscription_message" id="es_subscription_message_1585297075"></span>
        </div>

		</aside></div>		<div class="clear"></div>
	</div><!-- #primary -->
</div>	

	
	<div id="footer-widget-area">
		
	<!-- Footer -->
		<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div id="tertiary" class="sidebar-container" role="complementary">
									<div class="container_16">
						
						
													<!-- Second Widget Area -->
							<div class="grid_4">
															</div>
						
						
						
						<div class="clear"></div>
					</div>
				
			</div>

			<!-- Site Info -->
			<div class="site-info">
				<div class="container_16">
					
					<!-- CopyRight -->
					<div class="grid_8">
						<p class="copy">
							Ⓒ Third World Network Africa 2019						</p>
					</div>
					
										<div class="clear"></div>
				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon .site-footer -->

	</div>
	<!-- /#page -->
	<div id="pum-1897" class="pum pum-overlay pum-theme-1482 pum-theme-hello-box popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:1897,&quot;slug&quot;:&quot;third-world-network-africa-temporary-office-closure&quot;,&quot;theme_id&quot;:1482,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fadeAndSlide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_1897">

	<div id="popmake-1897" class="pum-container popmake theme-1482 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_1897" class="pum-title popmake-title">
				Third World Network – Africa Temporary Office Closure			</div>
		

		

				<div class="pum-content popmake-content">
			<p><strong>Dear Friends,   </strong></p>
<p><strong>Due to the still evolving Coronavirus pandemic, the government of Ghana recently announced stringent public safety measures including a ban on public gatherings and closure of schools to help manage the spread of the disease. TWN-Africa  has taken a cue and opted to close its offices at No. 9 Asmara Street, East-Legon, Accra-Ghana from March 19, 2020 till further notice. All our staff will however continue to work remotely.</strong></p>
<p><strong>We anticipate that communications will be slower than usual in this period but the organization is taking steps to ensure that work is not unduly affected by this move and communications channels remain open and uninterrupted to the farthest extent possible. We can be contacted via all our communication channels except through the direct office phone lines.  </strong></p>
<p><strong>Thank you and be safe.  </strong></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-1485" class="pum pum-overlay pum-theme-1480 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:1485,&quot;slug&quot;:&quot;popup-maker&quot;,&quot;theme_id&quot;:1480,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fadeAndSlide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-1485" class="pum-container popmake theme-1480 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone size-medium wp-image-1486" src="http://twnafrica.org/wp/2017/wp-content/uploads/2019/05/meeting-banner-300x150.jpg" alt="" width="300" height="150" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			&times;            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"c235de6e81","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='http://twnafrica.org/wp/2017/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='http://twnafrica.org/wp/2017/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://twnafrica.org/wp/2017/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.25' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"a1591afbed","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/twnafrica.org\/wp\/2017\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"links":{"page_1":"http:\/\/twnafrica.org\/wp\/2017\/?p=1886","page_n":"http:\/\/twnafrica.org\/wp\/2017\/?_page=_CVNUMBER_&p=1886"},"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-content/themes/charitas-lite/js/base.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-content/themes/charitas-lite/js/jquery.flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-content/themes/charitas-lite/js/jquery.meanmenu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-content/themes/charitas-lite/js/jquery.fitvids.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.6","ajaxurl":"http:\/\/twnafrica.org\/wp\/2017\/wp-admin\/admin-ajax.php","restapi":"http:\/\/twnafrica.org\/wp\/2017\/index.php?rest_route=\/pum\/v1","rest_nonce":null,"default_theme":"1479","debug_mode":"","disable_tracking":"","home_url":"\/wp\/2017\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "http:\/\/twnafrica.org\/wp\/2017\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/twnafrica.org\/wp\/2017\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-1897":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":"","delay":"500"}}],"theme_id":"1482","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fadeAndSlide","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","cookies":[],"theme_slug":"hello-box","id":1897,"slug":"third-world-network-africa-temporary-office-closure"},"pum-1485":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"1480","size":"normal","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fadeAndSlide","animation_speed":"350","animation_origin":"center top","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"theme_slug":"lightbox","id":1485,"slug":"popup-maker"}};
/* ]]> */
</script>
<script type='text/javascript' src='//twnafrica.org/wp/2017/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1585052396&#038;ver=1.8.6'></script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='http://twnafrica.org/wp/2017/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">The TWN Africa Website uses cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>